Система portage

Тема форумаОтветовсортировка значковСозданоПоследний ответ
world 13 13 лет 1 день назад
от Так-тик
12 лет 51 неделя назад
от evadim
Есть срез на 11 DVD как установить если есть только CD? 13 13 лет 29 недель назад
от Гость
13 лет 28 недель назад
от Гость
почему emerge --fetchonly качает бинарные пакеты (*.tbz2) [ SOLVED ] 13 13 лет 30 недель назад
от Гость
13 лет 30 недель назад
от evadim
Косяк в портеже - как исправить?? 13 13 лет 31 неделя назад
от Гость
13 лет 31 неделя назад
от KiberGus
ERROR: dev-cpp/gnome-vfsmm-2.12.0 failed. 13 13 лет 39 недель назад
от Blackadmin
13 лет 34 недели назад
от Blackadmin
HEPL 13 13 лет 47 недель назад
от Гость
13 лет 47 недель назад
от atany
замена wget на aria2 при emerge 13 14 лет 11 недель назад
от Гость
12 лет 31 неделя назад
от Гость (не зарегистрирован)
Подойдет ли portage для любителя сырцов 13 14 лет 39 недель назад
от Гость
14 лет 39 недель назад
от aluk
Переустановка пакетов по условию? 13 14 лет 45 недель назад
от Гость
14 лет 44 недели назад
от Гость
DELTUP 13 14 лет 49 недель назад
от Гость
14 лет 20 недель назад
от LittleSavage (не зарегистрирован)
вопрос по правам запуска emerge 13 14 лет 50 недель назад
от myaucher
14 лет 24 недели назад
от Dron
Cinnamon 14 3 года 1 день назад
от Beelzebubbie
2 года 51 неделя назад
от Anarchist
[РЕШЕНО]При обновлении не видит ncurses 14 3 года 22 недели назад
от pascorp
3 года 21 неделя назад
от evadim
[SOLVED] Установка PHP4 14 5 лет 26 недель назад
от hcxcat
5 лет 25 недель назад
от slepnoga
Установить старую версию пакета subversion 14 5 лет 33 недели назад
от tetramin
5 лет 32 недели назад
от tetramin
Где брать ebuild для PostgreSQL 8.4 ? [РЕШЕНО] 14 5 лет 45 недель назад
от Theli
5 лет 45 недель назад
от slepnoga
Оверлеи [РЕШЕНО] 14 6 лет 33 недели назад
от RIck
6 лет 33 недели назад
от RIck
[SOLVED] Проблема при обновлении с glibc 14 7 лет 20 недель назад
от hot
7 лет 19 недель назад
от Anarchist
[SOLVED] EAPI 4->5 migration fail 14 7 лет 29 недель назад
от varrah
7 лет 28 недель назад
от varrah
не могу поднять SElinux 14 7 лет 31 неделя назад
от fame
7 лет 30 недель назад
от slepnoga
Установка шрифтов. 14 8 лет 45 недель назад
от goeont
8 лет 43 недели назад
от Aleksmoro
glib "error GNU libiconv not in use but included iconv.h is from libiconv" [РЕШЕНО] 14 9 лет 5 недель назад
от LavKraft
9 лет 4 недели назад
от LavKraft
Помогите разобраться с ebuild rt2870usb 14 9 лет 18 недель назад
от leomuz
9 лет 17 недель назад
от leomuz
[SOLVED]C compiler cannot create executables 14 9 лет 27 недель назад
от KVN
9 лет 27 недель назад
от Theli
Устарела версия пакета в дереве portage 14 9 лет 38 недель назад
от reyand
9 лет 38 недель назад
от Theli
Ленты новостей