Система portage

Тема форумаОтветовСозданоПоследний ответсортировка значков
Как поставить php 5.2.X 13 7 лет 19 недель назад
от fer39
5 лет 29 недель назад
от Hrundix
Обновления мира и флаг abi_x86_32 42 5 лет 30 недель назад
от bagas
5 лет 28 недель назад
от mittorn
Возможность изменять USE в зависимомсти от архитектуры... (ABI_X86_32) 19 5 лет 26 недель назад
от RUSPRG
5 лет 26 недель назад
от eegorov
Eclipse тянет проприетарнуюу java 5 7 лет 42 недели назад
от lordalexx
5 лет 26 недель назад
от sspphheerraa
Не собирается dev-qt/qtwidgets:5 13 5 лет 27 недель назад
от matsurator
5 лет 25 недель назад
от Anarchist
(Решено) установка Nvidia и Xorg-server 7 5 лет 25 недель назад
от Inok
5 лет 25 недель назад
от Inok
sys-apps/iproute2 собирается без поддержки basic match ipset 5 5 лет 23 недели назад
от operatiocwal
5 лет 23 недели назад
от Anarchist
ffmpeg-php и gd [РЕШЕНО] 21 5 лет 24 недели назад
от Black_Ru
5 лет 23 недели назад
от Anarchist
x86_32 окружение для небольшого числа пакетов 5 5 лет 24 недели назад
от Шаманыш
5 лет 23 недели назад
от Pinkbyte
media-video/ffmpeg:0 from @__auto_slot_operator_replace_installed__ 3 5 лет 20 недель назад
от bagas
5 лет 20 недель назад
от slepnoga
media-video/dirac-1.0.2 2 5 лет 20 недель назад
от Octogenus
5 лет 20 недель назад
от slepnoga
Проблема с Gentoo 4.1.1-r1 не могу не чего установить. 3 5 лет 19 недель назад
от TAliSMAN
5 лет 19 недель назад
от wi
sys-cluster/gearmand проблемы с установкой [SOLVED] 6 5 лет 16 недель назад
от CoffeeTurbo
5 лет 16 недель назад
от Anarchist
странный баг с tar архивами [РЕШЕНО] 28 5 лет 16 недель назад
от kott
5 лет 14 недель назад
от kott
Не устанавливается пакет dgs (для salome) 1 5 лет 13 недель назад
от pascorp
5 лет 13 недель назад
от evadim
Skytools из ebuild [solved] 3 5 лет 11 недель назад
от xppyct
5 лет 11 недель назад
от xppyct
Установка старых драйверов на Nvidia GF4 mx440 x8 3 5 лет 9 недель назад
от avarex
5 лет 9 недель назад
от avarex
помогите пожалуйста с установкой net-im/gtox-9999 [SOLVED] 2 5 лет 4 недели назад
от fearOfSociety
5 лет 4 недели назад
от fearOfSociety
Куда дели use.local.desc? 6 5 лет 6 недель назад
от itnativa
5 лет 4 недели назад
от itnativa
не могу переустановить llvm-3.5.0 [SOLVED] 0 5 лет 2 недели назад
от fearOfSociety
н/д
emerge: there are no ebuilds to satisfy "dev-lang/python:3.2" 2 5 лет 1 неделя назад
от OverLocker
5 лет 1 неделя назад
от SysA
Не собирается netwmpager 3 5 лет 1 неделя назад
от IndifferentSun
5 лет 1 неделя назад
от Anarchist
[РЕШЕНО] libgnutls.so: undefined reference to `asn1_decode_simple_ber@LIBTASN1_0_3' 3 5 лет 5 дней назад
от nalcheg
5 лет 4 дня назад
от nalcheg
[Не решено, вопрос снят]install-xattr: listxattr() failed: Operation not supported 17 5 лет 6 дней назад
от sam0delkin
5 лет 14 часов назад
от sspphheerraa
Оценка make.conf 11 5 лет 43 недели назад
от globus
4 года 50 недель назад
от Hellsy22
Ленты новостей