Система portage

Тема форумаОтветовСозданосортировка значковПоследний ответ
установка пакета. 3 5 лет 23 недели назад
от r o o t
5 лет 22 недели назад
от _SerEga_
[solverd] Компьютер выключается при обновлении 8 5 лет 23 недели назад
от kostik_g
5 лет 23 недели назад
от kostik_g
Failed to install x11-misc/colord-1.2.1-r1 6 5 лет 22 недели назад
от Pelleas
5 лет 22 недели назад
от Black_Ru
[РЕШЕНО] virtual/jre и virtual/jdk 4 5 лет 21 неделя назад
от lordalexx
5 лет 21 неделя назад
от Anarchist
Где брать ebuild для PostgreSQL 8.4 ? [РЕШЕНО] 14 5 лет 21 неделя назад
от Theli
5 лет 21 неделя назад
от slepnoga
Multilib System не могу осилить переход 15 5 лет 21 неделя назад
от RIck
5 лет 20 недель назад
от RIck
[solved]--with-bdeps 1 5 лет 21 неделя назад
от RIck
5 лет 21 неделя назад
от slepnoga
не устанавливаем зависимости 10 5 лет 20 недель назад
от r o o t
5 лет 20 недель назад
от RIck
Сломан emerge -r, если есть сломанные зависимости. 2 5 лет 20 недель назад
от mittorn
5 лет 20 недель назад
от mittorn
Portage ругается во время выполнения сценария 23 5 лет 20 недель назад
от kpoc
5 лет 20 недель назад
от slepnoga
PHP 5.3.29 & memcache [RESOLVED] 19 5 лет 19 недель назад
от killbond
5 лет 19 недель назад
от Black_Ru
Перенос системы на другую платформу 2 5 лет 18 недель назад
от OverLocker
5 лет 18 недель назад
от Anarchist
Что-то случилось с gcc 26 5 лет 18 недель назад
от Pelleas
5 лет 12 недель назад
от v_andal
[ГТО] Тип процессора во флагах USE 5 5 лет 17 недель назад
от globus
5 лет 17 недель назад
от Anarchist
[ГТО] маски в package.use 4 5 лет 16 недель назад
от globus
5 лет 16 недель назад
от globus
Бинарное обновление gcc 6 5 лет 15 недель назад
от OverLocker
5 лет 15 недель назад
от OverLocker
[SOLVED] Установка dev-qt/qtsql-4.8.5 c USE="firebird" 4 5 лет 15 недель назад
от RazrFalcon
5 лет 15 недель назад
от RazrFalcon
Не собирается kdebase-kioslaves-4.14.3 1 5 лет 14 недель назад
от mangust
5 лет 14 недель назад
от slepnoga
Оценка make.conf 11 5 лет 12 недель назад
от globus
4 года 20 недель назад
от Hellsy22
ebuild dogecoin-qt-1.8.1 4 5 лет 12 недель назад
от RuZzz
5 лет 11 недель назад
от Pinkbyte
Не собирается x11-wm/emerald 3 5 лет 9 недель назад
от liathit
5 лет 9 недель назад
от mittorn
Установить старую версию пакета subversion 14 5 лет 8 недель назад
от tetramin
5 лет 8 недель назад
от tetramin
Zend Studio 5.5.1 и отсутвие sun-jdk-1.5 1 5 лет 6 недель назад
от Maximus Decimus
5 лет 5 недель назад
от SysA
[РЕШЕНО частично] MP_INPUT_BUFFER_PADDING_SIZE 6 5 лет 6 недель назад
от Zharptah
5 лет 1 неделя назад
от sizif
Не все пакеты попадают на обновление 5 5 лет 5 недель назад
от pascorp
5 лет 5 недель назад
от eegorov
Ленты новостей