Система portage

Тема форумаОтветовСозданосортировка значковПоследний ответ
права на установку 7 5 лет 17 недель назад
от yaxon
5 лет 17 недель назад
от SysA
[SOLVED] Установка PHP4 14 5 лет 14 недель назад
от hcxcat
5 лет 14 недель назад
от slepnoga
[SOLVED] Помогите разобраться с флагами 21 5 лет 13 недель назад
от daemon17
5 лет 13 недель назад
от daemon17
Обновления мира и флаг abi_x86_32 42 5 лет 13 недель назад
от bagas
5 лет 11 недель назад
от mittorn
Не собирается dev-qt/qtwidgets:5 13 5 лет 10 недель назад
от matsurator
5 лет 8 недель назад
от Anarchist
Возможность изменять USE в зависимомсти от архитектуры... (ABI_X86_32) 19 5 лет 9 недель назад
от RUSPRG
5 лет 9 недель назад
от eegorov
(Решено) установка Nvidia и Xorg-server 7 5 лет 8 недель назад
от Inok
5 лет 8 недель назад
от Inok
x86_32 окружение для небольшого числа пакетов 5 5 лет 7 недель назад
от Шаманыш
5 лет 6 недель назад
от Pinkbyte
ffmpeg-php и gd [РЕШЕНО] 21 5 лет 7 недель назад
от Black_Ru
5 лет 6 недель назад
от Anarchist
sys-apps/iproute2 собирается без поддержки basic match ipset 5 5 лет 6 недель назад
от operatiocwal
5 лет 6 недель назад
от Anarchist
media-video/ffmpeg:0 from @__auto_slot_operator_replace_installed__ 3 5 лет 3 недели назад
от bagas
5 лет 3 недели назад
от slepnoga
media-video/dirac-1.0.2 2 5 лет 3 недели назад
от Octogenus
5 лет 3 недели назад
от slepnoga
Проблема с Gentoo 4.1.1-r1 не могу не чего установить. 3 5 лет 2 недели назад
от TAliSMAN
5 лет 2 недели назад
от wi
sys-cluster/gearmand проблемы с установкой [SOLVED] 6 4 года 51 неделя назад
от CoffeeTurbo
4 года 51 неделя назад
от Anarchist
странный баг с tar архивами [РЕШЕНО] 28 4 года 51 неделя назад
от kott
4 года 49 недель назад
от kott
Не устанавливается пакет dgs (для salome) 1 4 года 48 недель назад
от pascorp
4 года 48 недель назад
от evadim
Skytools из ebuild [solved] 3 4 года 47 недель назад
от xppyct
4 года 46 недель назад
от xppyct
Установка старых драйверов на Nvidia GF4 mx440 x8 3 4 года 44 недели назад
от avarex
4 года 44 недели назад
от avarex
Куда дели use.local.desc? 6 4 года 42 недели назад
от itnativa
4 года 39 недель назад
от itnativa
помогите пожалуйста с установкой net-im/gtox-9999 [SOLVED] 2 4 года 39 недель назад
от fearOfSociety
4 года 39 недель назад
от fearOfSociety
не могу переустановить llvm-3.5.0 [SOLVED] 0 4 года 37 недель назад
от fearOfSociety
н/д
emerge: there are no ebuilds to satisfy "dev-lang/python:3.2" 2 4 года 37 недель назад
от OverLocker
4 года 37 недель назад
от SysA
Не собирается netwmpager 3 4 года 36 недель назад
от IndifferentSun
4 года 36 недель назад
от Anarchist
[Не решено, вопрос снят]install-xattr: listxattr() failed: Operation not supported 17 4 года 36 недель назад
от sam0delkin
4 года 35 недель назад
от sspphheerraa
[РЕШЕНО] libgnutls.so: undefined reference to `asn1_decode_simple_ber@LIBTASN1_0_3' 3 4 года 35 недель назад
от nalcheg
4 года 35 недель назад
от nalcheg
Ленты новостей